家电维修网

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 336|回复: 4
打印 上一主题 下一主题

[创维] 创维42L32HF液晶电视有图像没有声音竟然是滤波电容鼓包漏液了

[复制链接]

初级技师

Rank: 8Rank: 8

帖子
262
主题
91
积分
1019
在线时间
0 小时
注册时间
2005-5-28
最后登录
2019-5-18
QQ
跳转到指定楼层
1楼
发表于 2019-4-24 11:28 | 只看该作者 |只看大图 回帖奖励 |倒序浏览 |阅读模式
创维液晶电视有图没声故障

创维液晶电视42L32HF有图没声08年创维,型号请看图片,客户打电话说创维电视有图像没有声音,但是每次开机播放前五分钟还有声音,之后就断断续续没有。于是我来到顾客家,打开电视,大体看了一下电源板,有个35V1000UF电容鼓包 心想这个电容怀孕也不会直接影响声音啊 ,又看了一下主板,着重看一下声音的线路,发现给声音供电的有个贴片爆裂 又看了一下高压板 透过贴片看高压板电容也没有怀孕 线路板也没有烧糊发黑的地方一切都正常 在客户家看了大约15分钟 发现没问题,我就回家了 。

当天晚上大约9点钟 客户给我打电话 说又没有声音了 我也挺纳闷的 心想都是换的好件,怎么会没有声音呢 第二天我又来到顾客家里,打开后壳 发现主板换的电容有爆掉了 ,再看看电源板的电容也鼓了,真是奇怪了 ,这配件在别的电视上用也没有问题啊 于是再次把这两个电容换好后上电开机 开机三分钟后主板电容温度烫手 马上关掉电源 再仔细检查电源 主板其他配件 都没有发现问题 真是奇怪了 难道是高压板的问题 或者是灯管年岁多了把电压都吃掉了???于是拔掉高压板供电的排线 上电开机 声音完全正常 大约试了十分钟 声音完全正常 并且所换的两个电容温度也是正常温度 。

于是卸掉高压板的螺丝 拿掉高压板上面的铁罩,怪怪 高压板上面的三个电容全部爆掉,是焊脚那个地方鼓了,从上面看 加个铁罩根本不怀疑三个电容坏掉 再看看故障是有图像没有声音 所以这三个电容害我又跑了一趟






高级技工

Rank: 7Rank: 7Rank: 7

帖子
598
主题
0
积分
937
在线时间
816 小时
注册时间
2010-3-8
最后登录
2019-4-24
QQ
2楼
发表于 2019-4-24 21:11 | 只看该作者
学习了                                

初级助工程师

Rank: 11Rank: 11Rank: 11Rank: 11

帖子
1680
主题
6
积分
2981
在线时间
91 小时
注册时间
2018-10-24
最后登录
2019-5-20
3楼
发表于 2019-5-1 10:19 | 只看该作者

谢谢分享

初级助工程师

Rank: 11Rank: 11Rank: 11Rank: 11

帖子
1680
主题
6
积分
2981
在线时间
91 小时
注册时间
2018-10-24
最后登录
2019-5-20
4楼
发表于 2019-5-1 10:19 | 只看该作者

谢谢分享
您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|门户地图|网站地图|hwp|lda|zvg|yil|手机版|小白狮 ( 京ICP备11022408号) 

GMT+8, 2019-5-20 21:28

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 小白狮 返回列表
恒兴酒厂 | 高鹰代孕 |